Resultados 1 al 1 de 1
  1. #1
    Usuario Foroaviones
    Registro
    27 ene, 14
    Mensajes
    88

    Problemas con Texturas a330 Aerosoft y EZdok Camera

    Buenos días,
    Os comento un problema que me ocurre a ver si podéis iluminarme un poco.
    La cuestión es que estoy configurando las diferentes cámaras del a330 de Aerosoft en Prepar3D v4.5 con el programa de EZdok ( no entro en que sea mejor o peor que otros).
    En principio y en final, las cámaras dentro del cockpit se crean perfectas, pero cuando empiezo a crear alguna exterior, la librea aparece blanca, pero no como que el color de la librea sea blanca como tal, sino que donde deberia estar la librea, aparece en blanco, salvo una parte de los motores que si mantienen los colores reales.
    Pero no es que le falte la librea como tal, porque haciendo comprobaciones, si usas las cámaras exteriores que Aerosoft predetermina, la librea aparece perfectamente. ¿Sabéis qué puede estar ocurriendo y cómo solucionarlo?
    Gracias!!

 

 

Temas Similares

  1. Respuestas: 3
    Último Mensaje: 16/02/2020, 07:08
  2. EZDOK CAMERA
    Por Manuelcarlos en el foro Simulación
    Respuestas: 42
    Último Mensaje: 07/02/2017, 21:34
  3. ALTERNATIVA GRATIS A EZDOK CAMERA
    Por anlumar en el foro Simulación
    Respuestas: 7
    Último Mensaje: 01/12/2015, 19:07
  4. Duda Ezdok Camera
    Por Ilyushin en el foro Simulación
    Respuestas: 5
    Último Mensaje: 23/03/2013, 10:31
  5. problema con EZdok camera
    Por GioAFCB en el foro Simulación
    Respuestas: 20
    Último Mensaje: 13/09/2012, 17:43

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •